refactor Cmdliner usage from `$` to `let+`
inline cmdliner terms
I think this style is generally preferred. This change was made purely
mechanically with:
ocamlmig replace -e 'binding: let+ __pat = [%move_def __f] in __ /// let+ __pat = __f in __' -w
d8b98c
-
-
Mar 18 21:04 +00:00